Este sitio ha sido configurado en modo solo lectura, los nuevos contenidos serán publicados en TutorMas.com

CONFIGURACION DE ActiveSync CON EXCHANGE

user warning: UPDATE command denied to user 'tooltorials'@'localhost' for table 'cache_filter' query: UPDATE cache_filter SET data = '<p>Tengo configurado mi Servidor de Exchange y funciona correctamente cuando lo configuro en el Outlock en POP, pero a la hora que quiero trabjarlo y usarla con el sistema ActiveSync me genera un erro no se conecta. asi esta configurada m iIIS</p>\n<p>http://www.viaccomputersystem.com/iis/iis.jpg Como ven tengo todas las configuraciones pero viendo este video http://www.youtube.com/watch?v=nNHxs7RzR04 , según los pasos realizar un respaldo del Exchange en el IIs y despues lo restaura pero con el nombre de Exchange-oma y ademas en IP address and Domain Name resitr agrega una IP ahi no quedo claro para que agrega la IP si es la IP del Server Exchange o alguna otra... y al terminar una modificacion en el Reg edit, por si las dudas no tengo instalados los certificados de seguridad o algo asi y no utilizo SSL. VERCION DE EXCHANGE 6.5 con SP2.</p>\n', created = 1597138528, expire = 1597224928, headers = '', serialized = 0 WHERE cid = '1:6e5cca7a3dd1fd3c95999beb0b456347' in /home/tooltorials/public_html/old/includes/cache.inc on line 112.

Tengo configurado mi Servidor de Exchange y funciona correctamente cuando lo configuro en el Outlock en POP, pero a la hora que quiero trabjarlo y usarla con el sistema ActiveSync me genera un erro no se conecta. asi esta configurada m iIIS

http://www.viaccomputersystem.com/iis/iis.jpg Como ven tengo todas las configuraciones pero viendo este video http://www.youtube.com/watch?v=nNHxs7RzR04 , según los pasos realizar un respaldo del Exchange en el IIs y despues lo restaura pero con el nombre de Exchange-oma y ademas en IP address and Domain Name resitr agrega una IP ahi no quedo claro para que agrega la IP si es la IP del Server Exchange o alguna otra... y al terminar una modificacion en el Reg edit, por si las dudas no tengo instalados los certificados de seguridad o algo asi y no utilizo SSL. VERCION DE EXCHANGE 6.5 con SP2.