Este sitio ha sido configurado en modo solo lectura, los nuevos contenidos serán publicados en TutorMas.com

PROBLEMAS AL NAVEGAR CON SERVIDOR WINDOWS 2003 E ISA 2004

Amigo Victor Burgos,

Recibe un saludo cordial,

Gracias por todas estas aclaratoias, me han servido de mucho, pero tengo un problema, tengo una infraestructura compuesta por un servidor de datos, un servidor de internet y un servidor de respaldo, hasta ayer funcionaron bien, todos con Windows 2003 server, el de internet tiene un firewall (ISA Server 2004), éste amaneció con problemas puesto que parece que se reinicio y no estaba apuntando al dominio acostumbrado, sino que tenia para ser iniciado fuera del dominio, esto me llamo la atencion, mas sin embargo, coloque el dominio y entro sin problema, pero no quiere navegar ni el ni ningun usuario, cuando quise reparar las IP me daba un error que tenia que vaciar la cache ARP, asi que revise los servicios del servidor y detuve un servicio de enrutamiento, solo asi pude reparar las direcciones IP, mas sin embargo aun no puedo navegar, todos los servicios automaticos estan levantados, menos este del enrutamiento.

Se podria pensar que la NIC podria estar con problemas, pero hice la prueba de navegar sin el proxy y lo hace perfectamente, por ahora algunas personas que necesariamente debian entrar en internet a revisar sus correos fueron autorizadas a navegar sin pasar por el proxy.

Se que no es aconsejable pero era una necesidad, que problema puede ser? sera que vuelvo a instalar el ISA SERVER? aunque el error que me da no es generado por el proxy, simplemente me dice que la hoja no esta disponible, podrias echarme una mano?

Gracias de antemano amigo!!

atlantico21@hotmail.com