Este sitio ha sido configurado en modo solo lectura, los nuevos contenidos serán publicados en TutorMas.com

Dominio

Buenas tardes, trabajo para una empresa donde manejo 40 usuarios con windows xp SP3, uno de mis servidores es IBM 3400, unicamente lo tengo para mi dominio xxxxx.local, como sistema operativo windows 2003 server, hasta hace unas semana atras algunos usuario se estan quejando porque sus terminales se esta demorando mas menos como 10 a 13 minutos para logearse...... hasta ahora no puedo encotrar la solucion. descarte si se tratace de virus, firewall de windows, y hasta ahora no puedo corregir este problema.

Por favor espero su pronta respuesta y de antemano muchas gracias

Dominio

El IBM 3400 no es algo de otro mundo, pero es un servidor aceptable, yo he tenido varios y no me quejo de ellos.

Es importante que revises los siguientes aspectos:

Ha ocurrido algun cambio en la red, en el servidor o en los clientes de red recientemente?

Estas usando resolucion basada en DNS, basada en DNS y wn WINS o de que tipo?

Hay solo un DNS en la red?

Ese comportamiento ocurre con todos los clientes de red?

Has revisado lso logs de DNS en el servidor DC o servidor DNS?

Desde un cliente se resuelve sin problemas al hacer un ping al servidor DC o al servidor DNS?

Desde el servidor DC o DNS se resuelve bien y sin problemas al hacer un nslookup?

Los clientes de red estan usando la configuracion correcta de DNS?

Has revisado la cahe del DNS en el server y en los clientes?

Se estan usando roaming profiles en tu ambiente?

Hay errores en el visor de sucesos del servidor DC y en los logs del DNS?

Esta seria la primer accion a tomar, si todo esto arroja resultados satisfactorios hay otros detalles que revisar, como si estas usando una topologia determinada y velocidad de lso medios de transmision y de equipos fisicos como switches o concentradores.

Tambien es buena idea revisar el monitor de recursos y sistema o el performance del server y tratar de simular una carga o prueba de estres para obtener mejores resultados.

Salomon Henriquez G
salomonhenriquez@hotmail.com
alejandria-cr.webcindario.com

no puedo conectarme a internet desde mi dominio

buenas tardes, porfis ayudemne... necesito conectar laotop a internet inalambrico desde mi dominio . mi server es XP r2 de 64bits

no puedo conectar mi laptop a internet desde mi dominio

por favor ayudenme , mi mlaptop esta coectado al dominio de la empresa pero cuando estoy fuera de la empresa y deseo conectarme a internet con inalambrico o a otra red no me permite.

Mi server dominio es xp r2 64 bits

no puedo conectarme a internet desde mi dominio

hola chicos porfa ayudenme la laptop de la oficina esta en dominio y cuando intento conectarnme a internet
desde inalambrico o otro lan no me permite.. porfa ayundenme...

datos de mis erver dominio.
XP r2 64 bits.

Sin resolver

Aun sigo en busca de la solucion .....Salomon Henriquez , hice lo que me dijiste pero aun mis 5 usuario de los 40 demoran en ingresar, estoy al borde con esto!!!

Sin resolver

hugo30:

Podrias hacer un netdiag y un dcdiag a fin de verificar conectvidad del dc yde la red y pasarme la salida de esos comandos?

Podrias revisar la pila de tcp ip en esos 5 pcs clientes y pasarme esa informacion/

Podrias tambien indicarme si en esos 5 pcs no hay problemas ni de espacio en disco, ni de cache de dns, ni de comunicacion de red?

Enviame esa informacion a salomonhenriquez@hotmail.com