Este sitio ha sido configurado en modo solo lectura, los nuevos contenidos serán publicados en TutorMas.com

Tipo:advertencia Origen: Kerberos Categoria: Ninguna Id: 14

Hola a todos, espero y me puedan ayudar...

El ecenario es el siguiente tenemos 2 servidores uno es el controlador de dominio principal y el otro es controlador de dominio secundario.

El DC principal es el que asigna las ip a nuestras estaciones de trabajo y en este mismo DC se tienen compartida una carpeta, donde todos los usuarios de la red accesan a esta para ver y modificar los archivos. Y tambien en este mismo DC se tiene instalado un printserver.

Lo que pasa es lo siguiente una estacion de trabajo inicia secion firmandose en el dominio, puede navergar por internet, conectarse al excahnge para leer y enviar correos, sin ningun problema, incluso puede accesar a un disco de red, especificamente es un Lacie de 2TB y tambien esta pegado al dominio.

El problema es cuando quiere imprimir, aparantemente lo manda pero a los pocos segundos manda un mensaje de que no se pudo imprimir el documento. Y reviso el panel de control en apartado de impresoras y veo que las impresoras que estan conectadas desde el DC, dicen acceso denegado.

Despues de que veo esto trato de entrar a la carpeta que se encuentra compartida desde el DC principal y lanza el mensaje de que unidad de destino no esta disponible.

Despues tambien trato de entrar al servidor, poniendo lo siguiente en ejecutar: \\nombre del servidor y me pide que me conecte al servidor.

Pongo el nombre usuario y el password y nada me lo vuelve a pedir, pongo el mio que tiene ulgunos derechos de administrador y nada, lo curioso es que cuando me lo pide la primero vez en el nombre de usuario me pone otro nombre usaurio ejemplo: domino\otro usuario

Y revisando en el visor de sucesos en el apartado de sistema, veo la siguiente advertencia Origen: Kerberos Categoria: Ninguna Id: 14 y la descripcion dice lo siguente: Se han producido errores de contraseña al utilizar el administrador de credenciales. Para solucionarlo, ejecute el subprograma del panel de control Nombres de usaurios y contraseñas almacenados y vuelva a ecribir la contraseña de la credencial dominio\otro usuario.

La verdad es que no he podido solucionar este problema, y lo unico que hago es revonar la ip, con el comando ipconfig -release y despues con el ipconfig -renew. Claro que siempre me asigna la misma ip y despues de 2 o 3 intentos haciendo esto del ipconfig. Me deja imprimir y ver los archivos y sin tener que volverme a firmar.

Que puede ser la maquina o el servidor...

Por donde puede ser la solucion, orientenme por favor...

Saludos y Gracias...