Este sitio ha sido configurado en modo solo lectura, los nuevos contenidos serán publicados en TutorMas.com

Publicacion servidor web

Hola Victor bueno felicitarte esta demás;agradecerte por estos conocimientos que hoy en dia asi no más no se dá.
Bueno lo que quiero es publicar mi servidor web para ello he realizado todos los pasos de acuerdo a los videos. Cuando lo hago en la empresa e ingreso a IE con la direccion http://www.jnaceros.org.pe me sale pagina en construcción que es la pagina por defecto de IIS, hasta ahi todo bien; pero cuando lo hago desde afuera me sale un cuadro como si quisiera entrar a mi router; inclusive he hecho la configuracion en mi router para la traduccion de dirección de red en la que la aplicacion http server estan abiertos los puertos 80 y estan direccionados a la ip interna 192.168.1.50 de la tarjeta externa de ISA.
Como puedo resolver este problema o que estoy hacinedo mal.

Muchas Gracias

Jorge Calderon                -Perú-

Prueba

Hola broe.. a mi entender creo que al momento de hacer has hecho mal el enrutamiento de los puertos, te aconsejaria que lo revises de  nuevo por ejemplo yo tengo un HUAWEI y bueno y le eh enrutado bien los puertos ya que no me pide naa.. prueba configurando el NAT de tu router.

Configurar tu Router

Hola Jorge. Así es debes de configurar tu router, debes de coordinar con tu proveedor de internet le puedes pedir la clave de acceso y en la opción NAT debes de ingresar la IP interna el puerto (80) y la ip externa puerto (80). la ip interna es la ip del servidor de publicacion de la web (ISA).

Saludos

Atte

Roberto Zevallos S.

 

Pues ya configure mi router

Pues ya configure mi router asi como lo mencionas ;nateo el puerto 80 de la aplicacion httpserver.
Cuando lo hago en la empresa internamente si me sale la pagina web;pero cuando lo realizo desde afuera me sale como si quisiera ingresar a mi router me sale login de usuario y clave.

No se que estoy haciendo mal; me podrias ayudar por favor.

Gracias

has redireccionado en tu

has redireccionado en tu router el port 53 hacia tu server dns??

Imagen de clainez1978

router

para mi tienes mal configurado tu router ya que no te esta ruteando el trafico de internet hacia tu servidor.

tienes que especificar a tu router que todo el trafico de internet.......(80) lo mande al tu servidor ---¨{IP(80)}.

 

Problema con el outlook 2007

Buenas tardes, anets que nada quiero agradecerles por tomarse el tiempo de leer esto mi problema es el siguiente, ya tengo instalado el isa server 2006, el problema es que no puedo enviar ni recibir correos de mi outlook 2007 cual es la regla que debo de hacer ,por que ya probe con varias hechas con mi logica pero no me funcionarion, mi correo ocupara para pop3 el puerto 995 y para smtp el puerto 587.
Espero su ayuda.

Imagen de victorburgos

Esta pregunta ya fue

Esta pregunta ya fue respondida en http://www.tooltorials.com/node/1398

Saludos